Témoin "Serv" + "témoin d'alerte système électrotechnique"





Discussions sur les problèmes rencontrés sur la Renault Twizy

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede linel » Lun/22/Juil 2013 00:54

Assistance technique!!!!
Avatar de l’utilisateur
linel
 
Messages: 1003
Inscription: Mer/27/Juin 2012 11:27





 

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede fredpierson » Lun/7/Oct 2013 13:38

Bonjour,

Première panne .. ça y est ce matin impossible de démarrer compteur qui affiche 2 traits a la place de la vitesse et un petit message affichant error en haut de l'ordinateur de bord .
Impossible de démarrer et pourtant tout le reste fonctionne (Klaxon , phares, cligno ..)

Après 2 appels au technocentre Renault j'ai un tech en ligne qui me conseille de retirer le fusible 60 ampères (le rouge de mémoire) d'attendre 5mn ....

Miracle ça marche ... juste l'heure a re-régler ..
fredpierson
 
Messages: 20
Inscription: Jeu/8/Aoû 2013 10:36
Localisation: Asnieres sur Seine

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede Sergio » Lun/7/Oct 2013 18:04

Un matin il m'est arrivé la même chose; j'ai simplement rebrancher et débrancher la prise de courant et elle est aussitôt reparti.

Mystère et boule de gum...
Sergio
 
Messages: 124
Inscription: Lun/8/Avr 2013 23:52

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede fredpierson » Lun/7/Oct 2013 19:22

Fausse joie..

Ça a marché .. pour aller au garage ... :-@ j'arrive plus à recharger, quand je branche la prise j'ai juste le message error .. c'est tout, pas un bruit, même pas celui de la ventilation..

Ce soir la voiture est stationnée devant le Renault de Courbevoie
fredpierson
 
Messages: 20
Inscription: Jeu/8/Aoû 2013 10:36
Localisation: Asnieres sur Seine

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede Yann » Lun/7/Oct 2013 20:22

Il a combien de kms ton twizy?
Yann
 
Messages: 1082
Inscription: Ven/27/Juil 2012 21:26

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede dyocma » Mar/8/Oct 2013 08:37

Déjà que sur un véhicule thermique l’électronique c'est pas terrible, surtout en vieillissant.. j’espère que l’électronique du twizy tienne avec l'age :-)
Avatar de l’utilisateur
dyocma
 
Messages: 804
Inscription: Jeu/14/Juin 2012 14:03
Localisation: Eure

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede fredpierson » Lun/21/Oct 2013 11:20

La panne est survenue à 3300km ..
Mais bon maintenant j'ai le nouveau chargeur, tout devrait bien aller
fredpierson
 
Messages: 20
Inscription: Jeu/8/Aoû 2013 10:36
Localisation: Asnieres sur Seine

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede pastorebernard » Sam/21/Déc 2013 18:59

Idem ce matin témoin Stop allumé me gare et puis terminé plus rien si ce n'est le voyant stop en rouge, et la jauge qui fait la guirlande de noël. Allo l'assistance rapide les gars mais la réparation avec les fêtes bonjour,Km 14000 Je venais de recevoir un recommandé pour l'apporter à la concession problème de câblage d'ou le rappel, c'est mon deuxième rappel, le premier les freins. Pour finir il m'ont changé l'an dernier le chargeur qui était mort. Le nouveau fonctionne avec des sautes d'humeur, il n'aime pas la recharge quand celle ci est immédiate. Bien la voiture neuve, je m'en sert tout les jours pour aller bosser, chouette je suis en vacance.
Avatar de l’utilisateur
pastorebernard
 
Messages: 66
Inscription: Ven/31/Aoû 2012 17:17

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede Yann » Sam/21/Déc 2013 19:09

C'est bien possible que tu es la prise de communication de la batterie qui soit en défaut, d'où le rappel.
Yann
 
Messages: 1082
Inscription: Ven/27/Juil 2012 21:26

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede pastorebernard » Sam/21/Déc 2013 19:11

Je vous tiens au "courant" mais bon une panne deux rappels, précipité le Carlos.
Avatar de l’utilisateur
pastorebernard
 
Messages: 66
Inscription: Ven/31/Aoû 2012 17:17

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede Yann » Sam/21/Déc 2013 19:16

Les mois de septembre à décembre ont sûrement du précipiter les choses. Le nombre de pannes liés à l'humidité ont du exploser ;-)
Yann
 
Messages: 1082
Inscription: Ven/27/Juil 2012 21:26

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede pastorebernard » Sam/21/Déc 2013 19:21

Je suis en Provence 15 degré ce matin par contre beaucoup de pluie, mais si un VE n'est pas étanche AIE !!!.
Avatar de l’utilisateur
pastorebernard
 
Messages: 66
Inscription: Ven/31/Aoû 2012 17:17

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede yannick29 » Dim/22/Déc 2013 10:01

Moi mon témoin "serv" s'affiche quand le ventilateur se met en marche, dès qu"il s'éteint, le témoin s'éteint aussi. Par contre mon concessionnaire m'a fait comprendre qu'il n'y aurait personne pendant les 15 jours à venir à l'atelier ZE..... La chance que j'ai c'est que comme il fait froid, la température descend vite, donc le ventilé s'éteint au bout de 5 min mais c'est quand même pas normal....
C-zéro 2012-2014
Twizy depuis 2013
Zoé 2014-2017
Avatar de l’utilisateur
yannick29
 
Messages: 46
Inscription: Mer/6/Juin 2012 09:57
Localisation: Finistère Sud

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede pastorebernard » Jeu/26/Déc 2013 11:31

Résultat de la consultation chez Renault. Il ne faut pas prendre le Twizy quant il pleut, non sans rire ce sont les propos du chef d'atelier. Effectivement, il me montre l'emplacement du chargeur le Twizy sur le pont, il est juste sous la plaque de protection, non étanche, prêt des projection des roues avant. Le ventilo se bloque avec les projections, les poussières pour mon cas la boue. Donc je dois goudronner mon chemin sinon "repetitas". Bien sur ils attendent les "ordres" du siège pour intervenir, changement du chargeur, quand ???? Donc pour eux le Twizy est un véhicule urbain, qui ne doit pas rouler sous la pluie, il faut avoir un garage en ville, sélection, drastique. Heureusement le chargeur est garantie deux ans ouf il me reste 5 mois de garantie, après je devrait sortir 850 € plus la main d'oeuvre aie.
Avatar de l’utilisateur
pastorebernard
 
Messages: 66
Inscription: Ven/31/Aoû 2012 17:17

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede Yann » Jeu/26/Déc 2013 12:41

Je suis étonné, le chargeur est protégé contre les surchauffe, pourquoi changer le chargeur complet ? On peut sûrement nettoyer le ventilo ou le changer ?
Yann
 
Messages: 1082
Inscription: Ven/27/Juil 2012 21:26

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede pastorebernard » Jeu/26/Déc 2013 13:04

Moi aussi surtout que le véhicule est immobilisé 15 jours, de plus deux chargeurs changés cette année, pige pas.J'ai vu le ventilo du chargeur il est imbriqué dans le chargeur avec une petite fenêtre de 5 cm sur 5 cm.
Avatar de l’utilisateur
pastorebernard
 
Messages: 66
Inscription: Ven/31/Aoû 2012 17:17

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede skider » Jeu/26/Déc 2013 13:11

Le ventilateur et démontable est y à une prise pour leddébrancher du chargeur.

Mais comme souvent chez Renault il y à pas de détail.

Voudra voir sur le net.
Mais le chargeur quand à lui est étanche.
Avatar de l’utilisateur
skider
 
Messages: 271
Inscription: Ven/3/Mai 2013 06:54

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede dada69 » Mar/25/Fév 2014 21:38

j'ai ce témoin allumé, de manière intermittente, d'après le garage cela serait le connecteur de feux stop ?
dada69
 
Messages: 12
Inscription: Dim/19/Jan 2014 23:53

Re: Témoin "Serv" + "témoin d'alerte système électrotechniqu

Messagede skider » Ven/7/Mar 2014 07:40

Il suffit de mettre la valise et tu sais si cela vient du feux de stop.

Moi avec des ampoules à led à chaque freinage le témoins s'allumer.
Avatar de l’utilisateur
skider
 
Messages: 271
Inscription: Ven/3/Mai 2013 06:54

Témoin "Serv" + "témoin d'alerte système électrotechnique"

Messagede Twizy68 » Ven/9/Sep 2016 10:21

Bonjour,
Nouveau possesseur d'une Twizy 45 de 2013 avec 15.000km, après quelques tours de roues, le témoin "SERV" et le témoin d'alerte du système électrotechnique" s'allument par intermittence !! après arrêt du véhicule et coupure du contact, il s'éteint à nouveau...
Quelqu'un a t-il déjà eu ce problème ?
Quelles peuvent être les causes ?
Merci
Twizy68
 
Messages: 6
Inscription: Dim/4/Sep 2016 15:35

PrécédenteSuivante





Retourner vers Problèmes



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron